Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas* Compra HOY y te llega HOY!! *antes de las 13.00pm, de lunes a viernes en AMBA zonas seleccionadas*
Sin stock
SKU: W10244N

SWITCH SG2210MP OMADA GIGABIT POE+ 10P TPLINK

$379.000,00
$303.200,00 con Transferencia o depósito bancario
6 cuotas sin interés de $63.166,67
20% de descuento pagando con Transferencia o depósito bancario
Ver más detalles
Compra protegida
Tus datos cuidados durante toda la compra.
Cambios y devoluciones
Si no te gusta, podés cambiarlo por otro o devolverlo.
Descripción
CARACTERÍSTICAS DE HARDWARE
Estándares y ProtocolosIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interfazó 8 puertos RJ45 de 10/100/1000 Mbps, todos compatibles con PoE+ (Negociación automática/MDI automático/MDIX)
ó 2 ranuras SFP de 100/1000 Mbps
Medios de Redó 10BASE-T: cable UTP/STP categoría 3, 4, 5 (máximo 100 m)
ó 100BASE-TX/1000Base-T: cable UTP/STP categoría 5, 5e o superior (máximo 100 m)
ó 100BASE-FX: MMF, SMF
ó 1000BASE-X: MMF, SMF
Cantidad de Ventiladores1
Bloqueo de Seguridad FísicoSi
Fuente de Alimentación100-240V AC, 50/60Hz
Puertos PoE (RJ45)ó Estándar: compatible con 802.3at/af
ó Puertos PoE+: 8 puertos
ó Presupuesto de energía PoE: 150 W*
Dimensiones11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)
MontajeMontaje en rack/escritorio
Consumo de Potencia Máximoó V1: 173,9 W (110 V/60 Hz) (con 150 W PD conectado); 12,2 W (110 V/60 Hz) (sin PD conectado)
ó V2: 169,5 W (220 V/50 Hz) (con PD de 150 W conectado)
ó V3: 175,3 W (110 V/60 Hz) (con PD de 150 W conectado)
ó V4: 174,2 W (110 V/60 Hz) (con PD de 150 W conectado)
Disipación máxima de caloró V1: 41,63 BTU/h (sin PD conectado); 539,35 BTU/h (con PD de 150 W conectado)
ó V2: 578,42 BTU/h (220 V/50 Hz) (con PD de 150 W conectado)
ó V3: 597,8 BTU/h (110 V/60 Hz) (con PD de 150 W conectado)
ó V4: 594,46 BTU/h (110 V/60 Hz) (con PD de 150 W conectado)
RENDIMIENTO
Capacidad de Conmutación20 Gbps
Tasa de Reenvío de Paquetes14.9 Mpps
Tabla de Direcciones MAC8K
Memoria del Buffer de Paquete4.1 Mbit
Jumbo Frame9 KB
CARACTERÍSTICAS DE SOFTWARE
Calidad de Servicioó Prioridad 802.1p CoS/DSCP
ó 8 colas de prioridad
ó Modo de programación prioritaria
- SP (prioridad estricta)
- WRR (Round Robin Ponderado)
ó Configuración de peso de cola
ó Control de Ancho de Banda
- Límite de clasificación basado en puerto/flujo
ó Rendimiento más fluido
ó Control de tormentas
- Múltiples modos de control (kbps/relación)
- Control de difusión/multidifusi?n/desconocido-unidifusi?n
Características L2 y L2+ó Retransmisión DHCP
- Retransmisión DHCP VLAN
ó Retransmisión DHCP L2
ó Agregar un link
- Agregación de enlaces estáticos
- 802.3ad LACP
- Hasta 8 grupos de agregación y hasta 8 puertos
por grupo
ó Protocolo de árbol de expansión
- 802.1D STP
- RSTP 802.1w
- MSTP 802.1s
- Seguridad STP: Protección TC, Filtro/Protección BPDU,
Proteger la raíz
ó Detección de bucle invertido
ó Control de flujo
-Control de flujo 802.3x
ó Duplicación
- Duplicación de puertos
- Duplicación de CPU
- Doce y cincuenta y nueve de la noche
- Muchos a uno
- Basado en flujo
- Entrada/Salida/Ambos
ó Protocolo de detección de enlace de dispositivo (DLDP)
ó 802.1ab LLDP/ LLDP-MED
Multicast L2ó 511 grupos de multidifusi?n compartidos IPv4, IPv6
ó Indagación IGMP
- Indagación IGMP v1/v2/v3
- Licencia rápida
- IGMP Snooping Querier
- Configuración de grupo estático
ó Registro de VLAN de multidifusi?n (MVR)
ó Filtrado de multidifusi?n
ó Espionaje MLD
- Espionaje MLD v1/v2
- Licencia rápida
- MLD Snooping Querier
- Configuración de grupo estático
ó Multidifusi?n IP limitada (256 perfiles y 16 entradas por perfil)
Características Avanzadasó Detección automática de dispositivos
ó Configuración por lotes
ó Actualización de firmware por lotes
ó Supervisión de red inteligente
ó Advertencias de eventos anormales
ó Configuración unificada
ó Horario de reinicio
VLANó Grupo VLAN
- Máx. Grupos VLAN 4K
ó VLAN de etiqueta 802.1Q
ó MAC VLAN: 12 entradas
ó Protocolo VLAN
ó GVRP
ó VLAN de voz
Lista de Control de Accesoó Admite hasta 230 entradas
ó Intervalo de tiempo
- Porción de tiempo
- Rango de tiempo de la semana
- Rango de tiempo absoluto
- Fiesta
ó ACL basada en el tiempo
ó LCA MAC
- Fuente MAC
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
ó IP ACL
- IP de origen
- IP de destino
- Protocolo IP
- Indicador TCP
- Puerto de origen TCP/UDP
- Puerto de destino TCP/UDP
- Condiciones de servicio de DSCP/IP
ó LCA de IPv6
ó LCA combinada
ó Operación de reglas
- Permitir/Denegar
ó Acción de política
- Espejo
- Límite de tarifa
- Redirigir
- Observación de QoS
ó Vinculación de reglas de ACL
- Enlace de puerto
- Enlace VLAN
ó Acciones para flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
Seguridadó AAA
ó 802.1X
- Autenticación basada en puerto
- Autenticación basada en MAC (Host)
- El método de autenticación incluye PAP/EAP-MD5
-MAB
- VLAN invitada
- Admite la autenticación Radius y
responsabilidad
ó Enlace IP/IPv6-MAC
- 512 entradas vinculantes
- Indagación DHCP
- Indagación DHCPv6
- Inspección ARP
- Detección de ND
ó Protección de fuente de IP
- 253 Entradas
- IP de origen+MAC de origen
ó Protección de fuente IPv6
- 183 Entradas
- Dirección IPv6 de origen+MAC de origen
ó Defensa DoS
ó Seguridad Portuaria Estática/Dinámica/Permanente
- Hasta 64 direcciones MAC por puerto
ó Control de tormentas de difusión/multidifusi?n/unidifusi?n
- modo de control de kbps/relación
ó Aislamiento de puertos
ó Gestión web segura a través de HTTPS con
SSLv3/TLS 1.2
ó Interfaz de línea de comandos segura (CLI)
gestión con SSHv1/SSHv2
ó Control de acceso basado en IP/Puerto/MAC
IPv6ó Enrutamiento estático IPv6 y ACL
ó IPv6 Doble IPv4/IPv6
ó Interfaz IPv6
ó Descubrimiento de oyentes de multidifusi?n (MLD) Snooping
ó Descubrimiento de vecinos IPv6 (ND)
ó Descubrimiento de la unidad máxima de transmisión (MTU) de la ruta
ó Protocolo de mensajes de control de Internet (ICMP)
versión 6
ó TCPv6/UDPv6
ó Aplicaciones IPv6
- Cliente DHCPv6
-Ping6
-Tracert6
- Telnet (v6)
-IPv6 SNMP
-IPv6 SSH
- SSL IPv6
- Http/Https
- IPv6 TFTP
MIBsó MIB II (RFC1213)
ó Puente MIB (RFC1493)
ó MIB de puente P/Q (RFC2674)
ó MIB de cliente de contabilidad Radius (RFC2620)
ó MIB de cliente de autenticación Radius (RFC2618)
ó Ping remoto, Traceroute MIB (RFC2925)
ó Admite MIB privadas de TP-Link
ó RMON MIB (RFC1757, rmon 1,2,3,9)
GESTIÓN
Omada AppSi, a traves
ó Controlador basado en la nube Omada (no compatible con TL-SG2210MP v2)
ó OC300
ó OC200
ó Controlador de software Omada
Gestión Centralizadaó Controlador basado en la nube Omada
ó Controlador de hardware Omada (OC300)
ó Controlador de hardware Omada (OC200)
ó Controlador de software Omada
Acceso a la nubeSi, a traves
ó Controlador basado en la nube Omada (no compatible con TL-SG2210MP v2)
ó OC300
ó OC200
ó Controlador de software Omada
Aprovisionamiento sin contactoSí. Requiere el uso del controlador basado en la nube de Omada (compatible con TL-SG2210MP v1, v3 y superior, aunque no es compatible con TL-SG2210MP v2)
Funciones de gestiónó Interfaz gráfica de usuario basada en web
ó Interfaz de línea de comandos (CLI) a través de telnet
ó SNMPv1/v2c/v3
ó Información/captura de SNMP
ó RMON (1,2,3,9 grupos)
ó Plantilla MDF
ó Cliente DHCP/BOOTP
ó Imagen dual, configuración dual
ó Supervisión de CPU
ó Diagnóstico de cables
ó AEE
ó SNTP
ó Registro del sistema
OTROS
CertificacionesCE, FCC, RoHS